Community-Mitglied
Beiträge: 4
Registriert: ‎21-09-2011
Meldung: Bitte geben Sie einen gültigen Wert ein.

Hallo, ich kann keinen Artikel zum VK einstellen wegen obiger Meldung. Ebay Kundenservice schrieb mir, sie kennen das Problem und arbeiten dran. Aber wie ich sehe, konnten andere Ebayer inzwischen sehr wohl Produkte einstellen. Wieso also ich nicht?

Weiß jemand Rat?

Andere Antworten: 13
Community-Mitglied
Beiträge: 3
Registriert: ‎20-09-2012
Beantwortet
als Antwort auf babs1048

Jetzt nach einem Jahr habe ich auch dieses Problem. Ich denke das ist kein Fehler sondern von ebay gewollt. Schufa, Harz4 oder was auch immer der Grund ist!

Senior Member
Beiträge: 31.545
Registriert: ‎12-08-2010
Beantwortet
als Antwort auf babs1048

Hallo babs,



laß das Feld einfach leer und klicke auf Weiter Jetzt verkaufen.



Auf der nächsten Seite läßt du das Feld ebenfalls leer und wählst nur die passende Kategorie aus dann auf Weiter.

 

 

Sorry.   :8}

 



Das dichteste Netz hat die meisten Löcher.
Community-Mitglied
Beiträge: 444
Registriert: ‎09-07-2010
Beantwortet
als Antwort auf babs1048

OK,

 

dann logg Dich mal aus, lösche Cache und Cookies und starte den PC neu:

 

http://www.joergkrusesweb.de/pc-sicherheit/spuren-loeschen

 

 

We will read us! Fortis----->und immer schön anstellen, die Schlange ist lang, Jeder wird bedient. Glück auf!;-)
Community-Mitglied
Beiträge: 444
Registriert: ‎09-07-2010
Beantwortet
als Antwort auf babs1048

Solltest Du versuchen, einen vorgeschriebenen Text über Word ins Formular einzufügen...kommt sowas auch.

 

 

We will read us! Fortis----->und immer schön anstellen, die Schlange ist lang, Jeder wird bedient. Glück auf!;-)
Senior Member
Beiträge: 31.545
Registriert: ‎12-08-2010
Beantwortet
als Antwort auf babs1048

Hallo babs,

 

laß das Feld einfach leer und klicke auf Weiter.

 

Auf der nächsten Seite läßt du das Feld ebenfalls leer und wählst nur die passende Kategorie aus dann auf Weiter.

 

 


Das dichteste Netz hat die meisten Löcher.
Community-Mitglied
Beiträge: 1
Registriert: ‎24-01-2012
Beantwortet
als Antwort auf babs1048

Hay

 

Ich habe es auch schon jetzt den ganzen Tag versucht, und geht mir auch schon tierisch auf den Keks. :-p

 

Cokkies gelöscht hin und her alles nichts gebracht!!!!

 

Nun habe ich mich mal über den Account meiner Frau eingeloggt, und siehe da es funktioniert ohne Probleme.

 

Hat jemand eine Idee woran es liegen kann!?

 

 

 

 

Senior Member
Beiträge: 150
Registriert: ‎02-09-2010
Beantwortet
als Antwort auf babs1048

Bei welchem Teil des Verkaufsformulars sollst du einen gültigen Wert eingeben?

 

Nutze zum einstellen das reguläre Formular, nicht das drei Minuten Teil.

Liebe Grüße, Sly.
Community-Mitglied
Beiträge: 3
Registriert: ‎31-01-2017
Beantwortet
als Antwort auf babs1048
Mir geht es ebenso...
Will Artikel verkaufen bekomme aber jedesmal die selbe angebotsFehlerMeldung bei der ich angeblich etwas vergessen habe u soll diesen unten beheben und dann steht da noch null
Doch ich finde keine Erklärung dazu egal was ich mache keine Änderung lässt das einstellen zu...
Hat jemand das gleiche Problem und kann mir helfen...Bin ratlos... Antwort von ebay erhielt ich nicht...



Community-Mitglied
Beiträge: 4
Registriert: ‎21-09-2011
Beantwortet
als Antwort auf babs1048

Danke @ catdog; leider funktionierts damit auch nicht. Er kommt eine nach der trickreichen Umgehung die Fehlermeldung, die Seite könne nicht aufgerufen werden, ich soll der Browser aktualisieren (schon geschehen) und es wieder versuchen.

 

Ebay schrieb mir am 13.10.: "...Der Fehler ist uns bekannt und wir arbeiten daran, die Ursache und eine Lösung für diese Störung zu finden. Leider können wir Ihnen dafür noch keinen festen Zeitpunkt nennen. Sie werden die eBay-Website aber bald
wieder wie gewohnt nutzen können. ... Olga Schindler
eBay-Kundenservice ..."

Heute ist der 16. ...

Bitte bitte weiß noch jemand Rat???

Community-Mitglied
Beiträge: 1
Registriert: ‎13-05-2013
Beantwortet
als Antwort auf babs1048

Servus,

 

bei mir lag es an der Kategorie, die war nicht bis zum Ende rausgesucht, sondern nur eine Oberkategorie, daran hat sich die App gestört. Nach Einstellung der Spezialkategorie war alles wieder bestens.

 

Grüße

Community-Mitglied
Beiträge: 4
Registriert: ‎21-09-2011
Beantwortet
als Antwort auf babs1048

Danke für die schnellen Reaktionen! Die Melsung erscheint immer, egal ob ich Jetzt Verkaufen oder Sofortverkauf und unter diesen Tabs Kurzformular oder reguläres Formular anklicke. Ich soll einen Such-Begriff oder eine EAN-Nummer eingeben in das Feld. Das Programm nimmt aber nichts an, es erscheint besagte Meldung

Community-Mitglied
Beiträge: 4
Registriert: ‎21-09-2011
Beantwortet
als Antwort auf babs1048

Ausloggen und cookies etc löschen hat nicht geholfen. Das habe ich bereits zu Beginn des Problems vor einer Woche gemacht (dann auf ebay-Mail gewartet, heute wieder probiert). Erst werde ich als Verkäufer begrüßt, sobald ich eine Artikelbeschreibung eintippe, entweder das reguläre VK-Formular oder das Kurzformular wähle und auf Button Jetzt verkaufen klicke, kommt die Meldung...

Senior Member
Beiträge: 33.245
Registriert: ‎09-07-2010
Beantwortet
als Antwort auf babs1048

 

Gültiger Wert stand lange für die Bearbeitungszeit.

Ist in der Nähe der Versandkosten.

 

_______________________________________________________________________________
Bei meinen Beiträgen handelt es sich ausschließlich um meine Meinung.
Ich antworte NICHT auf private Mails